<!doctype html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Penn National Gaming Closes Public Offering of Common Stock, Raising Gross Proceeds of $982.1 Million | | Consumer Electronics Net</title>

<!-- All In One SEO Pack 3.7.1[203,344] -->

<meta name="keywords" content="consumer electronics"/>

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.audiovideo.consumerelectronicsnet.com/#organization","url":"http://www.audiovideo.consumerelectronicsnet.com/","name":"Consumer Electronics Net","sameAs":[]},{"@type":"WebSite","@id":"http://www.audiovideo.consumerelectronicsnet.com/#website","url":"http://www.audiovideo.consumerelectronicsnet.com/","name":"Consumer Electronics Net","publisher":{"@id":"http://www.audiovideo.consumerelectronicsnet.com/#organization"}},{"@type":"WebPage","@id":"http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/#webpage","url":"http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/","inLanguage":"en-US","name":"Penn National Gaming Closes Public Offering of Common Stock, Raising Gross Proceeds of $982.1 Million","isPartOf":{"@id":"http://www.audiovideo.consumerelectronicsnet.com/#website"},"breadcrumb":{"@id":"http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/#primaryimage","url":"http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg","width":645,"height":314},"primaryImageOfPage":{"@id":"http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/#primaryimage"},"datePublished":"2020-09-29T21:00:12+00:00","dateModified":"2020-09-29T21:00:12+00:00"},{"@type":"Article","@id":"http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/#article","isPartOf":{"@id":"http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/#webpage"},"author":{"@id":"http://www.audiovideo.consumerelectronicsnet.com/author/user/#author"},"headline":"Penn National Gaming Closes Public Offering of Common Stock, Raising Gross Proceeds of $982.1 Million","datePublished":"2020-09-29T21:00:12+00:00","dateModified":"2020-09-29T21:00:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/#webpage"},"publisher":{"@id":"http://www.audiovideo.consumerelectronicsnet.com/#organization"},"articleSection":"Consumer Electronics","image":{"@type":"ImageObject","@id":"http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/#primaryimage","url":"http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg","width":645,"height":314}},{"@type":"Person","@id":"http://www.audiovideo.consumerelectronicsnet.com/author/user/#author","name":"Staff","sameAs":[]},{"@type":"BreadcrumbList","@id":"http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.audiovideo.consumerelectronicsnet.com/","url":"http://www.audiovideo.consumerelectronicsnet.com/","name":"Consumer Electronics net"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/","url":"http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/","name":"Penn National Gaming Closes Public Offering of Common Stock, Raising Gross Proceeds of $982.1 Million"}}]}]}</script>
<link rel="canonical" href="http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/"/>
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Consumer Electronics Net &raquo; Feed" href="http://www.audiovideo.consumerelectronicsnet.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Consumer Electronics Net &raquo; Comments Feed" href="http://www.audiovideo.consumerelectronicsnet.com/comments/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.12.2';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-79362-2';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-79362-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.audiovideo.consumerelectronicsnet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://www.audiovideo.consumerelectronicsnet.com/wp-includes/css/dist/block-library/A.style.min.css,qver=5.5.1.pagespeed.cf.sbGIYr7uk6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.audiovideo.consumerelectronicsnet.com/wp-content/themes/covernews/assets/bootstrap/css/A.bootstrap.min.css,qver=5.5.1.pagespeed.cf.xvGrzv3sRR.css' type='text/css' media='all'/>
<link rel='stylesheet' id='covernews-style-css' href='http://www.audiovideo.consumerelectronicsnet.com/wp-content/themes/covernews/A.style.css,qver=5.5.1.pagespeed.cf.6olNkhCoAh.css' type='text/css' media='all'/>
<style id='newswords-css' media='all'>body span.menu-description{background:#0076b5}</style>
<link rel='stylesheet' id='font-awesome-v5-css' href='http://www.audiovideo.consumerelectronicsnet.com/wp-content/themes/covernews/assets/font-awesome-v5/css/A.fontawesome-all.min.css,qver=5.5.1.pagespeed.cf.eObw6R2B_x.css' type='text/css' media='all'/>
<style id='slick-css' media='all'>.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style>
<link rel='stylesheet' id='covernews-google-fonts-css' href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<style id='addtoany-css' media='all'>.addtoany_content{clear:both;margin:16px auto}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a:not(.addtoany_special_service)>span{height:32px;line-height:32px;width:32px}.addtoany_list a:not(.addtoany_special_service)>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share img{border:0;width:auto;height:auto}</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.audiovideo.consumerelectronicsnet.com","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://www.audiovideo.consumerelectronicsnet.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,qver=7.12.2.pagespeed.jm.vKagdo77HR.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://www.audiovideo.consumerelectronicsnet.com/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js' id='jquery-core-js'></script>
<script type='text/javascript' id='addtoany-js'>//<![CDATA[
"function"==typeof jQuery&&jQuery(document).ready(function(a){a("body").on("post-load",function(){window.a2a&&a2a.init_all()})});
//]]></script>
<link rel="https://api.w.org/" href="http://www.audiovideo.consumerelectronicsnet.com/wp-json/"/><link rel="alternate" type="application/json" href="http://www.audiovideo.consumerelectronicsnet.com/wp-json/wp/v2/posts/10167"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.audiovideo.consumerelectronicsnet.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.audiovideo.consumerelectronicsnet.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Trinseo Announces the Retirement of Stephen M. Zide and Christopher D. Pappas from Its Board of Directors' href='http://www.audiovideo.consumerelectronicsnet.com/trinseo-announces-the-retirement-of-stephen-m-zide-and-christopher-d-pappas-from-its-board-of-directors/'/>
<link rel='next' title='3 Easy Steps to Start an Online Electronics Business' href='http://www.audiovideo.consumerelectronicsnet.com/3-easy-steps-to-start-an-online-electronics-business/'/>
<meta name="generator" content="WordPress 5.5.1"/>
<link rel='shortlink' href='http://www.audiovideo.consumerelectronicsnet.com/?p=10167'/>
<link rel="alternate" type="application/json+oembed" href="http://www.audiovideo.consumerelectronicsnet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.audiovideo.consumerelectronicsnet.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">//<![CDATA[
document.ondragstart=function(){return false;}
function nocontext(e){return false;}document.oncontextmenu=nocontext;
//]]></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8059070624613746",enable_page_level_ads:true});</script>        <style type="text/css">body .masthead-banner.data-bg:before{background:rgba(0,0,0,0)}.site-title a,.site-header .site-branding .site-title a:visited,.site-header .site-branding .site-title a:hover,.site-description{color:#eded50}.site-branding .site-title{font-size:40px}@media only screen and (max-width:640px){.header-layout-3 .site-header .site-branding .site-title,.site-branding .site-title{font-size:60px}}@media only screen and (max-width:375px){.header-layout-3 .site-header .site-branding .site-title,.site-branding .site-title{font-size:50px}}</style>
        <link rel="icon" href="http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2019/02/xcen_270-150x150.jpg.pagespeed.ic.NUJii3_eqe.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2019/02/xcen_270.jpg.pagespeed.ic.28UjV9_mDX.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2019/02/xcen_270.jpg.pagespeed.ic.28UjV9_mDX.jpg"/>
<meta name="msapplication-TileImage" content="http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2019/02/cen_270.jpg"/>
</head>

<body class="post-template-default single single-post postid-10167 single-format-standard wp-embed-responsive unselectable default-content-layout single-content-mode-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg" data-background="http://www.consumerelectronicsnet.com/wp-content/uploads/2019/01/cropped-cen_fb-3.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="http://www.audiovideo.consumerelectronicsnet.com/" rel="home">Consumer Electronics Net</a>
                                    </p>
                                
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">



                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="http://www.audiovideo.consumerelectronicsnet.com/" rel="home">Consumer Electronics Net</a>
                            </p>
                        </span>
                                <div id="primary-menu" class="menu"></div>

                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="http://www.audiovideo.consumerelectronicsnet.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Search"/>
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.audiovideo.consumerelectronicsnet.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.audiovideo.consumerelectronicsnet.com/category/consumer-electronics/" itemprop="item"><span itemprop="name">Consumer Electronics</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/" itemprop="item"><span itemprop="name">Penn National Gaming Closes Public Offering of Common Stock, Raising Gross Proceeds of $982.1 Million</span></a><meta itemprop="position" content="3"/></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-10167" class="af-single-article post-10167 post type-post status-publish format-standard has-post-thumbnail hentry category-consumer-electronics">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.audiovideo.consumerelectronicsnet.com/category/consumer-electronics/" alt="View all posts in Consumer Electronics"> 
                                 Consumer Electronics
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Penn National Gaming Closes Public Offering of Common Stock, Raising Gross Proceeds of $982.1 Million</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 hours ago            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="645" height="314" src="http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2019/02/xnews3.jpg.pagespeed.ic.dhy9DfbKlK.jpg" class="attachment-covernews-featured default-featured-img" alt="" loading="lazy" srcset="http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2019/02/xnews3.jpg.pagespeed.ic.dhy9DfbKlK.jpg 645w, http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2019/02/xnews3-300x146.jpg.pagespeed.ic.gKqrcnS9xj.jpg 300w" sizes="(max-width: 645px) 100vw, 645px"/>                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div class="usqwc5f7420f6f369b"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/zone?zid=1153&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div><style type="text/css">@media screen and (min-width:1201px){.usqwc5f7420f6f369b{display:block}}@media screen and (min-width:993px) and (max-width:1200px){.usqwc5f7420f6f369b{display:block}}@media screen and (min-width:769px) and (max-width:992px){.usqwc5f7420f6f369b{display:block}}@media screen and (min-width:768px) and (max-width:768px){.usqwc5f7420f6f369b{display:block}}@media screen and (max-width:767px){.usqwc5f7420f6f369b{display:block}}</style>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/" data-a2a-title="Penn National Gaming Closes Public Offering of Common Stock, Raising Gross Proceeds of $982.1 Million"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Digg" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest_pin addtoany_special_service" data-pin-config="none" data-url="http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div>
<p>WYOMISSING, Pa.&#8211;(BUSINESS WIRE)&#8211;Penn National Gaming, Inc. (PENN: Nasdaq) (“Penn National” or the “Company”) today announced that it has closed on its underwritten public offering of 16,100,000 shares of its common stock, $0.01 par value per share (the “Offering”). The Offering includes 14,000,000 shares of its common stock initially offered by the Company and 2,100,000 shares of its common stock issued pursuant to the option granted the underwriters, which the underwriters exercised in full on September 25, 2020.
</p>
<p><a href="https://mms.businesswire.com/media/20200929006066/en/215560/5/Penn_logo_6-06.jpg"><img src="https://mms.businesswire.com/media/20200929006066/en/215560/21/Penn_logo_6-06.jpg"></a></p>
<p>
“This successful offering provides our Company with additional resources to accelerate our unique omni-channel strategy, including launching the Barstool Sportsbook app in new markets, developing new products and features, establishing Barstool-branded sports bars and retail sportsbooks and reimagining the customer experience at our casinos, all while fortifying our balance sheet,” said Jay Snowden, President and Chief Executive Officer of Penn National. Pro forma for the transaction, as of June 30, 2020, the Company had net traditional debt of approximately $1 billion, representing a significant reduction from pre-COVID-19 periods.
</p>
<p>
“This is a very exciting time for our Company,” continued Mr. Snowden. “On September 18, we officially introduced the Barstool Sportsbook app in the state of Pennsylvania, which broke records for the most downloads ever for the launch of a new mobile sportsbook, and it generated impressive handle. This momentum has continued into our second week of operation, as this weekend’s handle grew by 14% over our initial weekend despite continuing to spend $0 in external marketing. In addition, we are extremely pleased with the operating performance of our properties this quarter, despite continued occupancy restrictions. Penn National currently continues to expect 3Q20 consolidated revenues will range from $1,040 million to $1,145 million and 3Q20 consolidated Adjusted EBITDAR will range from $410 million to $450 million, consistent with the ranges previously reported in our prospectus supplement. In short, we believe our Company is incredibly well positioned for long-term success based on its highly differentiated approach to both land-based and interactive gaming and sports betting.”
</p>
<p>
Penn National is making available today a new investor presentation. To download a copy of the investor presentation, please visit the Presentations section of the Company’s investor relations website at <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fpennnationalgaming.gcs-web.com%2Fevents-and-presentations%2Fpresentations&amp;esheet=52297372&amp;newsitemid=20200929006066&amp;lan=en-US&amp;anchor=https%3A%2F%2Fpennnationalgaming.gcs-web.com%2Fevents-and-presentations%2Fpresentations&amp;index=1&amp;md5=8fd6640a576a4029e660cc2110c3275b" rel="nofollow noopener noreferrer" shape="rect">https://pennnationalgaming.gcs-web.com/events-and-presentations/presentations</a>.
</p>
<p>
Goldman Sachs &amp; Co. LLC, BofA Securities and J.P. Morgan acted as book-running managers and representatives of the underwriters, and Fifth Third Securities, Wells Fargo Securities and Truist Securities acted as book-running managers. BTIG, Citizens Capital Markets, TD Securities, Macquarie Capital, Barclays, Morgan Stanley, Stifel, Union Gaming, Craig-Hallum Capital Group and Rosenblatt Securities acted as co-managers. The Offering was conducted pursuant to the Company’s currently effective shelf registration statement, which was previously filed with the U.S. Securities and Exchange Commission (“SEC”). The Offering was made only by means of a prospectus supplement and an accompanying base prospectus. The preliminary and final prospectus supplements and accompanying base prospectus relating to the Offering were filed with the SEC and are available on the SEC’s website at <a target="_blank" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.sec.gov&amp;esheet=52297372&amp;newsitemid=20200929006066&amp;lan=en-US&amp;anchor=www.sec.gov&amp;index=2&amp;md5=9e9af6cc34bdeda5ee14e5a74b7749a7" rel="nofollow noopener noreferrer" shape="rect">www.sec.gov</a>. Copies of the preliminary and final prospectus supplement and accompanying base prospectus relating to the Offering may be obtained from Goldman Sachs &amp; Co. LLC, 200 West Street, New York, New York 10282, Attention: Prospectus Department, by telephone at (866) 471-2526, or by email at <a target="_blank" href="mailto:prospectus-ny@ny.email.gs.com" rel="nofollow noopener noreferrer" shape="rect">prospectus-ny@ny.email.gs.com</a>, from BofA Securities, NC1-004-03-43 200 North College Street, 3rd floor Charlotte, NC 28255-0001 Attn: Prospectus Department or by email at <a target="_blank" href="mailto:dg.prospectus_requests@bofa.com" rel="nofollow noopener noreferrer" shape="rect">dg.prospectus_requests@bofa.com</a> or from J.P. Morgan Securities LLC, Attention: Broadridge Financial Solutions, 1155 Long Island Avenue, Edgewood, NY 11717, telephone: 1-866-803-9204.
</p>
<p>
This press release does not constitute an offer to sell, or the solicitation of an offer to buy, any share of common stock or any other security and shall not constitute any offer, solicitation or sale in any jurisdiction in which such offer, solicitation, purchase or sale is unlawful. Before investing, please read the applicable prospectus supplement and accompanying base prospectus and other documents Penn National has filed with the SEC for more complete information about Penn National.
</p>
<p>
<b>About Penn National Gaming<br/>
<br/></b>With the nation&#8217;s largest and most diversified regional gaming footprint, including 41 properties across 19 states, Penn National continues to evolve into a highly innovative omni-channel provider of retail and online gaming, live racing and sports betting entertainment. The Company&#8217;s properties feature approximately 50,000 gaming machines, 1,300 table games and 8,800 hotel rooms, and operate under various well-known brands, including Hollywood, Ameristar, and L&#8217;Auberge. Our wholly-owned interactive division, Penn Interactive, operates retail sports betting across the Company&#8217;s portfolio, as well online social casino, bingo, and iCasino products. In February 2020, Penn National entered into a strategic partnership with Barstool Sports, whereby Barstool is exclusively promoting the Company&#8217;s land-based and online casinos and sports betting products, including the Barstool Sportsbook mobile app, to its national audience. The Company&#8217;s omni-channel approach is bolstered by the myChoice loyalty program, which rewards and recognizes its over 20 million members for their loyalty to both retail and online gaming and sports betting products with the most dynamic set of offers, experiences, and service levels in the industry.
</p>
<p>
<b>NON-GAAP FINANCIAL MEASURES<br/>
<br/></b>The Non-GAAP Financial Measures used in this press release include Adjusted EBITDA and Adjusted EBITDAR. These non-GAAP financial measures should not be considered a substitute for, nor superior to, financial results and measures determined or calculated in accordance with GAAP.
</p>
<p>
The Company defines Adjusted EBITDA as earnings before interest expense, net; income taxes; depreciation and amortization; stock-based compensation; debt extinguishment and financing charges; impairment losses; insurance recoveries and deductible charges; changes in the estimated fair value of the Company’s contingent purchase price obligations; gain or loss on disposal of assets, the difference between budget and actual expense for cash-settled stock-based awards; pre-opening and acquisition costs; and other income or expenses. Adjusted EBITDA is inclusive of income or loss from unconsolidated affiliates, with the Company’s share of non-operating items (such as interest expense, net; income taxes; depreciation and amortization; and stock-based compensation expense) added back for Barstool Sports and the Company’s Kansas Entertainment joint venture. Adjusted EBITDA is inclusive of rent expense associated with the Company’s triple net operating leases. Although Adjusted EBITDA includes rent expense associated with the Company’s triple net operating leases, the Company believes Adjusted EBITDA is useful as a supplemental measure in evaluating the performance of the Company’s consolidated results of operations.
</p>
<p>
Adjusted EBITDA has economic substance because it is used by management as a performance measure to analyze the performance of the Company’s business, and is especially relevant in evaluating large, long-lived casino-hotel projects because it provides a perspective on the current effects of operating decisions separated from the substantial non-operational depreciation charges and financing costs of such projects. The Company presents Adjusted EBITDA because it is used by some investors and creditors as an indicator of the strength and performance of ongoing business operations, including the Company’s ability to service debt, and to fund capital expenditures, acquisitions and operations. These calculations are commonly used as a basis for investors, analysts and credit rating agencies to evaluate and compare operating performance and value companies within the industry in which the Company operates. In order to view the operations of their casinos on a more stand-alone basis, gaming companies, including us, have historically excluded from their Adjusted EBITDA calculations certain corporate expenses that do not relate to the management of specific casino properties. However, Adjusted EBITDA is not a measure of performance or liquidity calculated in accordance with GAAP. Adjusted EBITDA information is presented as a supplemental disclosure, as management believes that it is a commonly-used measure of performance in the gaming industry and that it is considered by many to be a key indicator of the Company’s operating results.
</p>
<p>
The Company defines Adjusted EBITDAR as Adjusted EBITDA (as defined above) plus rent expense associated with triple net operating leases (which is a normal, recurring cash operating expense necessary to operate the Company’s business). Adjusted EBITDAR is presented on a consolidated basis outside the financial statements solely as a valuation metric. Management believes that Adjusted EBITDAR is an additional metric traditionally used by analysts in valuing gaming companies subject to triple net leases since it eliminates the effects of variability in leasing methods and capital structures. This metric is included as supplemental disclosure because (i) the Company believes Adjusted EBITDAR is traditionally used by gaming operator analysts and investors to determine the equity value of gaming operators and (ii) Adjusted EBITDAR is one of the metrics used by other financial analysts in valuing the Company’s business. The Company believes Adjusted EBITDAR is useful for equity valuation purposes because (i) its calculation isolates the effects of financing real estate; and (ii) using a multiple of Adjusted EBITDAR to calculate enterprise value allows for an adjustment to the balance sheet to recognize estimated liabilities arising from operating leases related to real estate. However, Adjusted EBITDAR when presented on a consolidated basis is not a financial measure in accordance with GAAP and should not be viewed as a measure of overall operating performance or considered in isolation or as an alternative to net income because it excludes the rent expense associated with the Company’s triple net operating leases and is provided for the limited purposes referenced herein.
</p>
<p>
Each of these non-GAAP financial measures is not calculated in the same manner by all companies and, accordingly, may not be an appropriate measure of comparing performance among different companies.
</p>
<p>
A reconciliation of Adjusted EBITDAR and Adjusted EBITDA to net income (loss) is set forth below. The Company does not provide reconciliations of Adjusted EBITDA and Adjusted EBITDAR to net income (loss) on a forward-looking basis because the Company is unable to forecast the amount or significance of certain items required to develop meaningful comparable GAAP financial measures without unreasonable efforts. These items include gains or losses on sale or consolidation transactions, accelerated depreciation, impairment charges, gains or losses on retirement of debt, income taxes, which are difficult to predict and estimate and are primarily dependent on future events, but which are excluded from the Company’s calculations of Adjusted EBITDA and Adjusted EBITDAR.
</p>
<p>
The following table includes a reconciliation of net income (loss), which is determined in accordance with GAAP, to Adjusted EBITDA and Adjusted EBITDAR, which are non-GAAP financial measures, as well as related margins:
</p>
<table cellspacing="0" class="bwtablemarginb bwblockalignc">
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwsinglebottom bwalignc" colspan="11" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>For the year ended</b><br/><b>December 31,</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwsinglebottom bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<i>(dollars in millions)</i>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0 bwalignc" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2019</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0 bwalignc" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2018</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0 bwalignc" colspan="3" rowspan="1">
<p class="bwcellpmargin bwalignc">
<b>2017</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Net income (loss)</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>$</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>43.1</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>$</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>93.5</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>$</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>473.4</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income tax expense (benefit)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
43.0
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(3.6
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(498.5
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Loss on early extinguishment of debt
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
&#8211;
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
21.0
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
24.0
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Loss (income) from unconsolidated affiliates
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(28.4
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(22.3
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(18.7
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Interest expense, net
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
534.2
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
538.4
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
463.2
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Other expense (income)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(20.0
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
7.1
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
2.3
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Operating income (loss)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
571.9
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
634.1
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
445.7
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Stock-based compensation (1)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
14.9
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
12.0
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
7.8
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Cash-settled stock-based award variance (1)(2)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.8
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(19.6
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
23.4
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Loss (gain) on disposal of assets (1)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
5.5
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
3.2
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.2
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Contingent purchase price (1)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
7.0
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.5
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(6.8
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Pre-opening and acquisition costs (1)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
22.3
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
95.0
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
9.7
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Depreciation and amortization
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
414.2
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
269.0
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
267.1
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Impairment losses
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
173.1
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
34.9
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
18.0
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Provision for (recoveries on) loan loss and unfunded loan commitments
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
&#8211;
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(17.0
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
89.8
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Insurance recoveries, net of deductible charges (1)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(3.0
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.1
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p><div class="epnni5f7420f6f3767"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8059070624613746" data-ad-slot="2698361163"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><style type="text/css">@media screen and (min-width:1201px){.epnni5f7420f6f3767{display:block}}@media screen and (min-width:993px) and (max-width:1200px){.epnni5f7420f6f3767{display:block}}@media screen and (min-width:769px) and (max-width:992px){.epnni5f7420f6f3767{display:block}}@media screen and (min-width:768px) and (max-width:768px){.epnni5f7420f6f3767{display:block}}@media screen and (max-width:767px){.epnni5f7420f6f3767{display:block}}</style>

</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.3
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income from unconsolidated affiliates
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
28.4
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
22.3
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
18.7
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Non-operating items for Kansas JV (3)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
3.7
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
5.1
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
5.8
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Adjusted EBITDA</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>1,238.8</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>1,039.4</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>879.1</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Rent expense associated with triple net operating leases (1)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
366.4
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
3.8
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
&#8211;
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Adjusted EBITDAR</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>$</b>
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>1,605.2</b>
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>$</b>
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>1,043.2</b>
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"> </td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>$</b>
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>879.1</b>
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1"></td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Net income margin
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
0.8
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
%
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
2.6
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
%
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
15.0
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
%
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Adjusted EBITDAR margin
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
30.3
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
%
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
29.1
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
%
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignr">
27.9
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
%
</p>
</td>
</tr>
<tr>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="3" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="3" rowspan="1"></td>
<td class="bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwpadl0" colspan="3" rowspan="1"></td>
</tr>
</table>
<p>
(1) These items are included in “General and administrative” within the Company’s Consolidated Statements of Income.
</p>
<p>
(2) Our cash-settled stock-based awards are adjusted to fair value each reporting period based primarily on the price of the Company’s common stock. As such, significant fluctuations in the price of the Company’s common stock during any reporting period could cause significant variances to budget on cash-settled stock-based awards. During the year ended December 31, 2019, the price of the Company’s common stock increased, which resulted in an unfavorable variance to budget. During the year ended December 31, 2018, the price of the Company’s common stock decreased, which resulted in a favorable variance to budget.
</p>
<p>
(3) Consists principally of depreciation and amortization associated with the operations of Hollywood Casino at Kansas Speedway.
</p>
<p>
The following table includes a reconciliation of net income (loss), which is determined in accordance with GAAP, to Adjusted EBITDA and Adjusted EBITDAR, which are non-GAAP financial measures, as well as related margins:
</p>
<table cellspacing="0" class="bwtablemarginb bwblockalignl">
<tr>
<td class="bwvertalignb bwpadl0 bwsinglebottom" colspan="1" rowspan="1"><i>(dollars in millions)</i></td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwsinglebottom" colspan="3" rowspan="1">
<p class="bwalignc bwcellpmargin">
<b>For the six</b><br/><b>months ended</b><br/><b>June 30,</b><br/><b>2020</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Net income (loss)</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>$</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>(823.0</b>
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
<b>)</b>
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income tax expense (benefit)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(157.9
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Loss on early extinguishment of debt
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
&#8211;
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Loss (income) from unconsolidated affiliates
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(2.4
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Interest expense, net
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
264.8
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Other expense (income)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(7.5
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Operating income (loss)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(726.0
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Stock-based compensation (1)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
8.9
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Cash-settled stock-based award variance (1)(2)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
7.2
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Loss (gain) on disposal of assets (1)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(27.9
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Contingent purchase price (1)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(1.4
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Pre-opening and acquisition costs (1)
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
6.7
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Depreciation and amortization
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
187.6
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Impairment losses
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
616.1
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Insurance recoveries, net of deductible charges (1)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
(0.1
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
)
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Income from unconsolidated affiliates
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
2.4
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Non-operating items of equity method investments (3)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
2.0
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Adjusted EBITDA</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>75.5</b>
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Rent expense associated with triple net operating leases (1)
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
201.3
</p>
</td>
<td class="bwvertalignb bwsinglebottom bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
<b>Adjusted EBITDAR</b>
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>$</b>
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
<b>276.8</b>
</p>
</td>
<td class="bwvertalignb bwdoublebottom bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
 
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0" colspan="3" rowspan="1"> </td>
</tr>
<tr>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Net income (loss) margin
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
-57.9
</p>
</td>
<td class="bwvertalignb bwrowaltcolor0 bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
%
</p>
</td>
</tr>
<tr>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1">
<p class="bwcellpmargin">
Adjusted EBITDAR margin
</p>
</td>
<td class="bwvertalignb bwpadl0" colspan="1" rowspan="1"></td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
 
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwalignr bwcellpmargin">
19.5
</p>
</td>
<td class="bwvertalignb bwpadl0 bwpadr0" colspan="1" rowspan="1">
<p class="bwcellpmargin bwalignl">
%
</p>
</td>
</tr>
</table>
<p>
(1) These items are included in “General and administrative” within the Company’s unaudited Condensed Consolidated Statements of Operations.
</p>
<p>
(2) The Company’s cash-settled stock-based awards are adjusted to fair value each reporting period based primarily on the price of the Company’s common stock. As such, significant fluctuations in the price of the Company’s common stock during any reporting period could cause significant variances to budget on cash-settled stock-based awards. During the six months ended June 30, 2020, the price of the Company’s common stock increased significantly, which resulted in unfavorable variances to budget.
</p>
<p>
(3) Consists principally of interest expense, net; income taxes; depreciation and amortization; and stock-based compensation expense associated with Barstool Sports and our Kansas Entertainment joint venture.
</p>
<p>
<b>Forward-looking Statements</b>
</p>
<p>
This press release contains “forward-looking statements” within the meaning of the Private Securities Litigation Reform Act of 1995. These statements can be identified by the use of forward-looking terminology such as “expects,” “believes,” “estimates,” “projects,” “intends,” “plans,” “goal,” “seeks,” “may,” “will,” “should,” or “anticipates” or the negative or other variations of these or similar words, or by discussions of future events, current expectations for 3Q20 consolidated revenues and ADJUSTED EBITDAR, strategies or risks and uncertainties. Such statements are all subject to risks, uncertainties and changes in circumstances that could significantly affect the Company’s future financial results and business.
</p>
<p>
Accordingly, the Company cautions that the forward-looking statements contained herein are qualified by important factors that could cause actual results to differ materially from those reflected by such statements. Such factors include, but are not limited to: (a) the anticipated use of proceeds of the Offering; (b) the assumptions included in our current expectations for 3Q20 consolidated revenues and ADJUSTED EBITDAR; (c) the magnitude and duration of the impact of COVID-19 on general economic conditions, capital markets, unemployment, and the Company’s liquidity, operations, supply chain, and personnel; (d) industry, market, economic, political, regulatory and health conditions; (e) disruptions in operations from data protection breaches, cyberattacks, extreme weather conditions, civil unrest, medical epidemics or pandemics such as COVID-19 (and any reoccurrences), and other natural or manmade disasters or catastrophic events; (f) the reopening of the Company’s Zia Park gaming property is subject to various conditions, including regulatory approvals, potential delays and operational restrictions; (g) our ability to access additional capital on favorable terms or at all; (h) our ability to remain in compliance with the financial covenants of our debt obligations; (i) the consummation of the Perryville transaction with GLPI is subject to various conditions, including third party agreements and approvals, and accordingly it may be delayed or may not occur at all; (j) actions to reduce costs and improve efficiencies to mitigate losses as a result of COVID-19 that could negatively impact guest loyalty and our ability to attract and retain employees; (k) the outcome of any legal proceedings that may be instituted against the Company or its directors, officers or employees; (l) the impact of new or changes in current laws, regulations, rules or other industry standards; (m) the ability of our operating teams to drive revenue and margins; (n) the impact of significant competition from other gaming and entertainment operations (including from Native American casinos, historic racing machines, state sponsored i-lottery products and video game terminals (“VGTs”) in or adjacent to states in which we operate); (o) our ability (and the ability of our business partners) to obtain timely regulatory approvals required to own, develop and/or operate our properties, or other delays, approvals or impediments to completing our planned acquisitions or projects, construction factors, including delays, and increased costs; (p) the passage of state, federal or local legislation (including referenda) that would expand, restrict, further tax, prevent or negatively impact operations in or adjacent to the jurisdictions in which we do or seek to do business (such as a smoking ban at any of our properties or the potential award of additional gaming licenses proximate to our properties, as recently occurred in Illinois, Nebraska and Pennsylvania); (q) the effects of local and national economic, credit, capital market, housing, and energy conditions on the economy in general and on the gaming and lodging industries in particular; (r) the activities of our current competitors (commercial and tribal) and the rapid emergence of additional significant potential competitors (traditional, tribal, internet, social, sweepstakes based and VGTs in bars and truck stops) in or adjacent to the jurisdictions in which we do or seek to do business; (s) increases in the effective rate of taxation for any of our operations or at the corporate level; (t) our ability to identify attractive acquisition and development opportunities (especially in new business lines) and to agree to terms with, and maintain good relationships with partners and municipalities for such transactions; (u) the costs and risks involved in the pursuit of such opportunities and our ability to complete the acquisition or development of, and achieve the expected returns from, such opportunities; (v) the impact of weather, including flooding, hurricanes and tornadoes and the ability to recover associated insurance proceeds; (w) changes in accounting standards; (x) the risk of failing to maintain the integrity of our information technology infrastructure and safeguard our business, employee and customer data (particularly as our iGaming division grows); (y) with respect to our iGaming and sports betting endeavors, the impact of significant competition from other companies for online sports betting, iGaming and sportsbooks, our ability to achieve the expected financial returns related to our investment in Barstool Sports, our ability (and the ability of our business partners) to obtain timely regulatory approvals and iOS approval required to own, develop and/or operate sportsbooks may be delayed and there may be impediments and increased costs to launching the online betting, iGaming and sportsbooks, including delays, and increased costs, intellectual property and legal and regulatory challenges, as well as our ability to successfully develop innovative products that attract and retain a significant number of players in order to grow our revenues and earnings, our ability to establish key partnerships, our ability to generate meaningful returns and the risks inherent in any new business; (z) the impact of significant competition from other companies for online sports betting; (aa) the Company’s ability to achieve the expected financial returns related to its Barstool Sportsbook app; (bb) the risk of failing to maintain the integrity of the Company’s information technology infrastructure and safeguard its business, employee and customer data in connection with the Company’s online sports betting; (cc) the Company’s and its business partners’ ability to obtain various regulatory approvals required to own, develop and/or operate the Barstool Sportsbook app may be delayed or may not occur; and (dd) other factors included in “Risk Factors,” of this prospectus supplement, the Company’s Annual Report on Form 10-K for the year ended December 31, 2019, the Company’s Quarterly Reports on Form 10-Q for the quarters ended March 31, 2020 and June 30, 2020, subsequent Quarterly Reports on Form 10-Q and Current Reports on Form 8-K, each as filed with the U.S. Securities and Exchange Commission. The Company does not intend to update publicly any forward-looking statements except as required by law. In light of these risks, uncertainties and assumptions, the forward-looking events discussed in this press release may not occur.
</p>
<p><img alt="" src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20200929006066r1&amp;sid=web02&amp;distro=nx&amp;lang=en" style="width:0;height:0"><span class="bwct31415"></span></p>
<p><b>Contacts</b> </p>
<p>
<b>General Media Inquiries:</b><br/>Eric Schippers, Sr. Vice President, Public Affairs<br/>
<br/>Penn National Gaming<br/>
<br/>610/373-2400
</p>
<p>
<b>Financial Media and Analyst Inquiries:</b><br/>Justin Sebastiano, Sr. Vice President of Finance and Treasurer<br/>
<br/>Penn National Gaming<br/>
<br/>610/373-2400
</p>
<p>
Joseph N. Jaffoni, Richard Land<br/>
<br/>JCIR<br/>
<br/>212/835-8500 or <a target="_blank" href="mailto:penn@jcir.com" rel="nofollow noopener noreferrer" shape="rect">penn@jcir.com</a>
</p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/" data-a2a-title="Penn National Gaming Closes Public Offering of Common Stock, Raising Gross Proceeds of $982.1 Million"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_digg" href="https://www.addtoany.com/add_to/digg?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Digg" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.audiovideo.consumerelectronicsnet.com%2Fpenn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million%2F&amp;linkname=Penn%20National%20Gaming%20Closes%20Public%20Offering%20of%20Common%20Stock%2C%20Raising%20Gross%20Proceeds%20of%20%24982.1%20Million" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest_pin addtoany_special_service" data-pin-config="none" data-url="http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="rffbc5f7420f6f3ab4"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/zone?zid=1153&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div><style type="text/css">@media screen and (min-width:1201px){.rffbc5f7420f6f3ab4{display:block}}@media screen and (min-width:993px) and (max-width:1200px){.rffbc5f7420f6f3ab4{display:block}}@media screen and (min-width:769px) and (max-width:992px){.rffbc5f7420f6f3ab4{display:block}}@media screen and (min-width:768px) and (max-width:768px){.rffbc5f7420f6f3ab4{display:block}}@media screen and (max-width:767px){.rffbc5f7420f6f3ab4{display:block}}</style>
                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.audiovideo.consumerelectronicsnet.com/virtual-reality-market-in-education-sector-roadmap-for-recovery-from-covid-19-affordability-of-vr-gear-to-boost-the-market-growth-technavio/" rel="prev"><span class="em-post-navigation">Previous</span> Virtual Reality Market in Education Sector &#8211; Roadmap for Recovery from COVID-19 | Affordability of VR Gear to Boost the Market Growth | Technavio</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="search-4" class="widget covernews-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.audiovideo.consumerelectronicsnet.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Search"/>
			</form></div><div id="custom_html-23" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget">
<!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/campaign?cid=4010&sid=28&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="custom_html-19" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IBN Sidebar 2 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8059070624613746" data-ad-slot="8472845291"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="custom_html-14" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IBN Sidebar 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8059070624613746" data-ad-slot="5388103686" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="categories-3" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categories</span></h2><form action="http://www.audiovideo.consumerelectronicsnet.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
	<option value='-1'>Select Category</option>
	<option class="level-0" value="19">360</option>
	<option class="level-0" value="140">3D printing</option>
	<option class="level-0" value="4">5G</option>
	<option class="level-0" value="11">Accessories</option>
	<option class="level-0" value="26">Apps</option>
	<option class="level-0" value="86">Art</option>
	<option class="level-0" value="30">Article</option>
	<option class="level-0" value="32">articles</option>
	<option class="level-0" value="15">Audio</option>
	<option class="level-0" value="110">Autism</option>
	<option class="level-0" value="31">Auto</option>
	<option class="level-0" value="34">Automotive</option>
	<option class="level-0" value="38">Autonomous Driving</option>
	<option class="level-0" value="6">Autonomous Vehicles</option>
	<option class="level-0" value="44">Blu-Ray</option>
	<option class="level-0" value="138">BLUE LIGHT</option>
	<option class="level-0" value="87">Book</option>
	<option class="level-0" value="134">Broadband</option>
	<option class="level-0" value="36">Business</option>
	<option class="level-0" value="18">Camera</option>
	<option class="level-0" value="7">Car Tech</option>
	<option class="level-0" value="115">CES</option>
	<option class="level-0" value="50">CES Asia</option>
	<option class="level-0" value="120">Charging</option>
	<option class="level-0" value="62">Children</option>
	<option class="level-0" value="142">Consoles</option>
	<option class="level-0" value="2">Consumer Electronics</option>
	<option class="level-0" value="113">Contracts</option>
	<option class="level-0" value="21">Counterfeit Goods</option>
	<option class="level-0" value="91">Cybersecurity</option>
	<option class="level-0" value="39">DashCam</option>
	<option class="level-0" value="29">Data Recovery</option>
	<option class="level-0" value="45">DVD</option>
	<option class="level-0" value="14">Earbuds</option>
	<option class="level-0" value="23">eCommerce</option>
	<option class="level-0" value="93">Education</option>
	<option class="level-0" value="128">Electric Vehicles</option>
	<option class="level-0" value="112">Energy</option>
	<option class="level-0" value="27">Family</option>
	<option class="level-0" value="8">Feature</option>
	<option class="level-0" value="41">Finance</option>
	<option class="level-0" value="118">Gadgets</option>
	<option class="level-0" value="10">Gaming</option>
	<option class="level-0" value="16">HDTV</option>
	<option class="level-0" value="40">Health</option>
	<option class="level-0" value="17">Home Tech</option>
	<option class="level-0" value="143">Internet</option>
	<option class="level-0" value="42">Investment</option>
	<option class="level-0" value="35">IoT</option>
	<option class="level-0" value="33">iPhone</option>
	<option class="level-0" value="69">IQS</option>
	<option class="level-0" value="103">Lead Story</option>
	<option class="level-0" value="63">Learning</option>
	<option class="level-0" value="28">Mac</option>
	<option class="level-0" value="70">Manufacturing</option>
	<option class="level-0" value="37">Marketing</option>
	<option class="level-0" value="139">Military</option>
	<option class="level-0" value="135">NBN</option>
	<option class="level-0" value="9">News</option>
	<option class="level-0" value="106">Phishing</option>
	<option class="level-0" value="25">Privacy</option>
	<option class="level-0" value="55">Productivity</option>
	<option class="level-0" value="114">Raid</option>
	<option class="level-0" value="24">Retail</option>
	<option class="level-0" value="12">Review</option>
	<option class="level-0" value="53">Robotics</option>
	<option class="level-0" value="78">Security</option>
	<option class="level-0" value="132">Smart Devices</option>
	<option class="level-0" value="131">Smart Homes</option>
	<option class="level-0" value="22">Social Media</option>
	<option class="level-0" value="72">SSD</option>
	<option class="level-0" value="77">Storage</option>
	<option class="level-0" value="5">Streaming</option>
	<option class="level-0" value="61">Tablet</option>
	<option class="level-0" value="141">Tariffs</option>
	<option class="level-0" value="117">Technology</option>
	<option class="level-0" value="54">Uniform</option>
	<option class="level-0" value="119">USB</option>
	<option class="level-0" value="123">Video Games</option>
	<option class="level-0" value="58">Video Surveillance</option>
	<option class="level-0" value="13">VR/AR</option>
	<option class="level-0" value="68">Wearables</option>
	<option class="level-0" value="95">Web Design</option>
	<option class="level-0" value="121">Wireless Charger</option>
</select>
</form>
<script type="text/javascript">//<![CDATA[
(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}dropdown.onchange=onCatChange;})();
//]]></script>

			</div><div id="custom_html-9" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/zone?zid=214&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="custom_html-20" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Video News</span></h2><div class="textwidget custom-html-widget"><script type="text/javascript">(function(v,i){var scp=v.createElement("script"),config={ChannelID:'59c4d02d28a06117d405b228',AdUnitType:'2',PublisherID:'221762775612026',PlacementID:'pltuTGePbmjAvAtXjtg',DivID:'',IAB_Category:'IAB3-4',Keywords:'Software',Language:'en-us',BG_Color:'',Text_Color:'',Font:'',FontSize:'',};scp.src='https://s.vi-serve.com/tagLoader.js';scp.type="text/javascript";scp.onload=function(){i[btoa('video intelligence start')].init(config);};(v.getElementsByTagName('head')[0]||v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);})(document,window);</script></div></div><div id="custom_html-22" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>EWin Cyber Monday!</span></h2><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/media?mid=5258&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="custom_html-12" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Use code CEN to get 15% off Ewin gaming chairs</span></h2><div class="textwidget custom-html-widget"><!-- BEGIN ADVERTSERVE CODE BLOCK -->
<script type="text/javascript">document.write('<scr'+'ipt src="http://ads.digitalmedianet.com/ads/servlet/view/banner/javascript/media?mid=5242&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');</script>
<!-- END ADVERTSERVE CODE BLOCK --></div></div><div id="custom_html-15" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8059070624613746" data-ad-slot="2698361163"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="custom_html-21" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Partner Sites</span></h2><div class="textwidget custom-html-widget"><p><strong>IT Business Net<br/></strong><a href="http://www.ITBusinessNet.com">http://www.ITBusinessNet.com</a></p>
<p><strong>Digital Producer Magazine</strong><br/><a href="http://www.DigitalProducer.com">http://www.DigitalProducer.com</a></p>
<p><strong>Digital Media Net Media Hub</strong><br/><a href="http://www.DigitalMediaNet.com">http://www.DigitalMediaNet.com</a></p>
<p><strong>Consumer Electronics Net</strong><br/><a href="http://www.ConsumerElectronicsNet.com">http://www.ConsumerElectronicsNet.com</a></p>
<p><strong>Broadcast Newsroom</strong><br/><a href="http://www.BroadcastNewsroom.com">http://www.BroadcastNewsroom.com</a></p>
<p><strong>Health Technology Net</strong><br/><a href="http://www.HealthTechnologyNet.com">http://www.HealthTechnologyNet.com</a></p>
<p><strong>ByteSteam - Crypto &amp; Blockchain</strong><br/><a href="http://www.ByteSteam.com">http://www.ByteSteam.com</a></p>
<p><strong>Free Digital Stock Photos</strong><br/><a href="http://www.DigitalStockResources.com">http://www.DigitalStockResources.com</a></p></div></div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.audiovideo.consumerelectronicsnet.com/verimatrix-application-shielding-technology-wins-csi-magazine-award/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.audiovideo.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.audiovideo.consumerelectronicsnet.com/verimatrix-application-shielding-technology-wins-csi-magazine-award/">
                                Verimatrix Application Shielding Technology Wins CSI Magazine Award                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    39 mins ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2020/09/1-1-675x450.jpg">
                                <a href="http://www.audiovideo.consumerelectronicsnet.com/3-easy-steps-to-start-an-online-electronics-business/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.audiovideo.consumerelectronicsnet.com/category/business/" alt="View all posts in Business"> 
                                 Business
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.audiovideo.consumerelectronicsnet.com/category/internet/" alt="View all posts in Internet"> 
                                 Internet
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.audiovideo.consumerelectronicsnet.com/3-easy-steps-to-start-an-online-electronics-business/">
                                3 Easy Steps to Start an Online Electronics Business                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.audiovideo.consumerelectronicsnet.com/category/consumer-electronics/" alt="View all posts in Consumer Electronics"> 
                                 Consumer Electronics
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.audiovideo.consumerelectronicsnet.com/penn-national-gaming-closes-public-offering-of-common-stock-raising-gross-proceeds-of-982-1-million/">
                                Penn National Gaming Closes Public Offering of Common Stock, Raising Gross Proceeds of $982.1 Million                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    9 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.audiovideo.consumerelectronicsnet.com/trinseo-announces-the-retirement-of-stephen-m-zide-and-christopher-d-pappas-from-its-board-of-directors/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.audiovideo.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.audiovideo.consumerelectronicsnet.com/trinseo-announces-the-retirement-of-stephen-m-zide-and-christopher-d-pappas-from-its-board-of-directors/">
                                Trinseo Announces the Retirement of Stephen M. Zide and Christopher D. Pappas from Its Board of Directors                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="http://www.audiovideo.consumerelectronicsnet.com/wp-content/uploads/2019/02/news3.jpg">
                                <a href="http://www.audiovideo.consumerelectronicsnet.com/bosch-power-tools-illuminates-job-sites-with-its-brightest-and-toughest-flood-lights-yet/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://www.audiovideo.consumerelectronicsnet.com/category/news/" alt="View all posts in News"> 
                                 News
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="http://www.audiovideo.consumerelectronicsnet.com/bosch-power-tools-illuminates-job-sites-with-its-brightest-and-toughest-flood-lights-yet/">
                                Bosch Power Tools Illuminates Job Sites with Its Brightest and Toughest Flood Lights Yet                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    14 hours ago            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="custom_html-17" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- horizontal 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8059070624613746" data-ad-slot="6704823274" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div id="custom_html-18" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- horizontal 1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8059070624613746" data-ad-slot="6704823274" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="custom_html-7" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',6366);</script></div></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="custom_html-6" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script>(function(d,s,host,ipid){var e=d.createElement(s);e.type='application/javascript';e.async=!0;e.src='//'+host+'/intellitxt/front.asp?ipid='+ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);})(document,'script','k.intellitxt.com',12875);</script></div></div><div id="custom_html-13" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8059070624613746",enable_page_level_ads:true});</script></div></div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © Consumer Electronics Net - All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>var timeout_result;function show_wpcp_message(smessage){if(smessage!==""){var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000);}}function hide_message(){document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}</script>
		<style type="text/css">#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999}.hideme{opacity:0;visibility:hidden}.showme{opacity:1;visibility:visible}.msgmsg-box-wpcp{border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px 36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0 0 34px 2px rgba(242,191,191,1);-moz-box-shadow:0 0 34px 2px rgba(242,191,191,1);box-shadow:0 0 34px 2px rgba(242,191,191,1)}.msgmsg-box-wpcp span{font-weight:bold;text-transform:uppercase}.error-wpcp{background:#ffecec url(http://www.audiovideo.consumerelectronicsnet.com/wp-content/plugins/wp-content-copy-protector/images/error.png.pagespeed.ce.k9I4V9A7Wk.png) no-repeat 10px 50%;border:1px solid #f5aca6}.success{background:#e9ffd9 url(http://www.audiovideo.consumerelectronicsnet.com/wp-content/plugins/wp-content-copy-protector/images/xsuccess.png.pagespeed.ic.aq0MmBSrb0.png) no-repeat 10px 50%;border:1px solid #a6ca8a}.warning-wpcp{background:#ffecec url(http://www.audiovideo.consumerelectronicsnet.com/wp-content/plugins/wp-content-copy-protector/images/warning.png.pagespeed.ce.3FUSkk_dHf.png) no-repeat 10px 50%;border:1px solid #f5aca6}.notice{background:#e3f7fc url(http://www.audiovideo.consumerelectronicsnet.com/wp-content/plugins/wp-content-copy-protector/images/notice.png.pagespeed.ce.PQGR0GTjOi.png) no-repeat 10px 50%;border:1px solid #8ed9f6}</style>
<script src="http://www.audiovideo.consumerelectronicsnet.com/wp-content/themes/covernews/js,_navigation.js,qver==20151215+js,_skip-link-focus-fix.js,qver==20151215+assets,_slick,_js,_slick.min.js,qver==5.5.1+assets,_bootstrap,_js,_bootstrap.min.js,qver==5.5.1+assets,_jquery-match-height,_jquery.matchHeight.min.js,qver==5.5.1.pagespeed.jc.b_xlQIQeDv.js"></script><script>eval(mod_pagespeed_xGk8feaPgB);</script>
<script>eval(mod_pagespeed_FMtvBWq8TM);</script>
<script>eval(mod_pagespeed_Xdh4I3nnzS);</script>
<script>eval(mod_pagespeed_BjlruvT3Ah);</script>
<script>eval(mod_pagespeed_pcTudjeaAV);</script>
<script src="http://www.audiovideo.consumerelectronicsnet.com/wp-content,_themes,_covernews,_assets,_marquee,_jquery.marquee.js,qver==5.5.1+wp-content,_themes,_covernews,_assets,_theiaStickySidebar,_theia-sticky-sidebar.min.js,qver==5.5.1+wp-content,_themes,_covernews,_assets,_script.js,qver==5.5.1+wp-content,_themes,_covernews,_assets,_fixed-header-script.js,qver==5.5.1+wp-includes,_js,_wp-embed.min.js,qver==5.5.1.pagespeed.jc.64Aljw-KET.js"></script><script>eval(mod_pagespeed_wTiNWSwwA8);</script>
<script>eval(mod_pagespeed_QRQN0WhCo5);</script>
<script>eval(mod_pagespeed_R7PBSG73ik);</script>
<script>eval(mod_pagespeed_Lia7jlI4wA);</script>
<script>eval(mod_pagespeed_ofIAnmzDXB);</script>

</body>
</html>
